Adlice forum

General Category => Malware removal help => Topic started by: gaetanl on June 03, 2015, 06:20:54 pm

Title: Mon pc ne s'allume qu'en mode sans echec et plante en mode normal
Post by: gaetanl on June 03, 2015, 06:20:54 pm
Bonjour à tous, et merci par avance pour votre temps.
 mon PC ne s'allume qu'en mode sans echec, en mode normal il n'arrive pas à démarrer, affiche un écran bleu et reboot continuellement.
Je l'ai allumé en mode sans echec avec prise en charge reseau pr trouver des infos, et bref apres avoir effectué un scan avec combofix puis un avec avec roguekiller je ne sais pas ce que je dois supprimer ou pas afin de recup mon ordi en mode normal.

Voilà le rapport du scan de roguekiller, pourriez vous m'aider s'il vous plait ?

RogueKiller V10.8.1.0 (x64) [Jun  3 2015] par Adlice Software
email : http://www.adlice.com/contact/
Remontées : http://forum.adlice.com
Site web : http://www.adlice.com/fr/logiciels/roguekiller/
Blog : http://www.adlice.com

Système d'exploitation : Windows 7 (6.1.7601 Service Pack 1) 64 bits version
Démarré en  : Mode sans échec prise en charge réseau
Utilisateur : Gaëtan [Administrateur]
Démarré depuis : C:\Users\Gaëtan\Desktop\RogueKillerX64.exe
Mode : Scan -- Date : 06/03/2015  21:48:20

¤¤¤ Processus : 0 ¤¤¤

¤¤¤ Registre : 6 ¤¤¤
[Suspicious.Path] (X64) HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\ALSysIO (\??\C:\Users\GATAN~1\AppData\Local\Temp\ALSysIO64.sys) -> Trouvé(e)
[Suspicious.Path] (X64) HKEY_LOCAL_MACHINE\System\ControlSet001\Services\ALSysIO (\??\C:\Users\GATAN~1\AppData\Local\Temp\ALSysIO64.sys) -> Trouvé(e)
[Suspicious.Path] (X64) HKEY_LOCAL_MACHINE\System\ControlSet002\Services\ALSysIO (\??\C:\Users\GATAN~1\AppData\Local\Temp\ALSysIO64.sys) -> Trouvé(e)
[PUM.Dns] (X64) HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\{89FF478E-9EC8-4F97-804F-519A0B0BAB2F} | DhcpNameServer : 172.20.10.1 [(Private Address) (XX)]  -> Trouvé(e)
[PUM.Dns] (X64) HKEY_LOCAL_MACHINE\System\ControlSet001\Services\Tcpip\Parameters\Interfaces\{89FF478E-9EC8-4F97-804F-519A0B0BAB2F} | DhcpNameServer : 172.20.10.1 [(Private Address) (XX)]  -> Trouvé(e)
[PUM.Dns] (X64) HKEY_LOCAL_MACHINE\System\ControlSet002\Services\Tcpip\Parameters\Interfaces\{89FF478E-9EC8-4F97-804F-519A0B0BAB2F} | DhcpNameServer : 172.20.10.1 [(Private Address) (XX)]  -> Trouvé(e)

¤¤¤ Tâches : 0 ¤¤¤

¤¤¤ Fichiers : 0 ¤¤¤

¤¤¤ Fichier Hosts : 1 ¤¤¤
[C:\Windows\System32\drivers\etc\hosts] 127.0.0.1       localhost

¤¤¤ Antirootkit : 0 (Driver: Non chargé [0xc000035f]) ¤¤¤

¤¤¤ Navigateurs web : 0 ¤¤¤

¤¤¤ Vérification MBR : ¤¤¤
+++++ PhysicalDrive0: Hitachi HTS545050B9SA00 +++++
--- User ---
[MBR] 85ef94bd2204af5b70636869424e8302
[BSP] 8dacfec753cfeb75c53b9851fe7d002f : Windows Vista/7/8|VT.Unknown MBR Code
Partition table:
0 - [XXXXXX] ACER (0x27) [VISIBLE] Offset (sectors): 2048 | Size: 11047 MB
1 - [ACTIVE] NTFS (0x7) [VISIBLE] Offset (sectors): 22626304 | Size: 100 MB [Windows Vista/7/8 Bootstrap | Windows Vista/7/8 Bootloader]
2 - [XXXXXX] NTFS (0x7) [VISIBLE] Offset (sectors): 22831104 | Size: 465791 MB [Windows Vista/7/8 Bootstrap | Windows Vista/7/8 Bootloader]
User = LL1 ... OK
User = LL2 ... OK


============================================
RKreport_SCN_06032015_180452.log - RKreport_SCN_06032015_190729.log - RKreport_DEL_06032015_211400.log


Pouvez vous me dire quoi faire ? Merci beaucoup
Title: Re: Mon pc ne s'allume qu'en mode sans echec et plante en mode normal
Post by: Curson on June 14, 2015, 05:44:33 pm
Bonsoir Gaëtan,

Bienvenue sur le forum Adlice.

Les BSOD ne sont pas toujours lié à des malwares. Nous allons vérifier
Dans ton prochain message, copie/colle le contenu du rapport ComboFix et attache en pièce jointe le rapport généré avec BlueScreenView.

Meilleures salutations.